Question

1
Replies
165
Views
VikeshN0 Member since 2015 5 posts
Sopra Steria
Posted: 3 years ago
Last activity: 3 years 7 months ago
Closed

Problem with a postgres db installation (PRPC 7.2)

Hi,

I am facing the same problem with a postgres db installation (PRPC 7.2),

could you give any guidance on the local change to do to be able to create a new application?

(error is also on pwbv4_rule_locking)

best Regards,

Vikesh NAPAL.

Original thread for reference: https://pdn.pega.com/community/product-support/question/unable-create-new-application-72#comment-462921

***Moderator Edit: Vidyaranjan | Branched comment to create new thread, updated categories***

System Administration
Moderation Team has archived post
Share this page LinkedIn