Question

1
Replies
73
Views
StanFerguson Member since 2013 1 post
Acxiom Corporation
Posted: 4 years ago
Last activity: 4 years ago
Closed
Solved

PRPC 5.4 compatibility with Oracle 12c

I do not find Oracle 12c references in the latest Platform Support Guide covering version 5.

Is version 5.4 SP2 compatible with Oracle 12c?

 

***Updated by Moderator: Lochan. Removed user added Ask the Expert tag. Apologies for confusion, shouldn't have been an end-user option***

 

Data Integration
Moderation Team has archived post
Share this page LinkedIn