Question

6
Replies
99
Views
Sid111080 Member since 2015 4 posts
Sberbank
Posted: September 19, 2017
Last activity: October 5, 2017
Closed

PRPC 6.1 SP 2 Update

ood afternoon.
Currently, one of the systems the Bank uses PRPC 6.1 Sp2.
In view of the fact that older versions of websphere 7.x and 8.0 x in 2018 are removed from the support,
you must upgrade the version of PRPC to websphere 8.5. x 9.x.
please tell me, is it possible to update the prprc 6.1 to the latest version of PRPC 6.3 SP1 or later within PRPC 6,
so as not to alter the current functionality, but simply to update the version of PRPC? And in this case, preferably,
obnoviti to the latest version 6 or upgrade to PRPC 7.3.

Thank you.

Low-Code App Development Upgrades SR Exists
Moderation Team has archived post
Share this page LinkedIn