Question

1
Replies
111
Views
MeenakshiM3283 Member since 2016 2 posts
Pegasystems Limited
Posted: 4 years ago
Last activity: 4 years 1 month ago
Closed

PRPC 7.1.X Compatibility with RHEL 7.2

Hi,

Can anyone please let me know if PRPC versions 7.1.x (7.1.7 and 7.1.8) is compatible with the OS version RHEL 7.2. We have RHEL 7.1 in place now and there is a plan to upgrade it to RHEL 7.2. Is there a need for any patches/Hotfixes that should be installed at both WAS/application level to make it compatible with RHEL 7.2

**Updated by Moderator: Vidyaranjan. Removed user added Ask the Expert tag. Apologies for confusion, shouldn't have been an end-user option***

Low-Code App Development Upgrades Low-Code App Development Installation and Deployment System Administration
Moderation Team has archived post
Share this page LinkedIn