Question

1
Replies
16
Views
SREECHARAN Member since 2011 21 posts
Cognizant Technologies Solutions US
Posted: 1 year ago
Last activity: 1 year 7 months ago
Closed

Reg: WAS compatibility version with Pega v7.4

Hello Team,

Please let us know whether anyone using WebSphere Application Server ND v9.0.10 with Pega v7.4.1.

As per support documentation Pega supports WebSphere v9 classic.

Thanks

System Administration
Moderation Team has archived post
Share this page LinkedIn