Question

1
Replies
9
Views
Kondal Member since 2018 11 posts
LTI
Posted: 9 months ago
Last activity: 9 months ago

RPA Studio upgrade

Hello,

I just tried to load the old projects(done on 8.1 version) on to studio 19.1 and see that they failed to execute due to adapter issues.

So question here, do we need to re-interrogate the application to work as it is?

Regards,

Kondal

Robotic Process Automation
Share this page LinkedIn