Question

2
Replies
83
Views
dpr_2018 Member since 2009 25 posts
Cognizant Technology Solutions
Posted: 4 years ago
Last activity: 4 years ago
Closed

Solaris 11 +WebSphere 8.5.5 + JDK 1.7 =Pega 62Sp2

Hi,

Can some one please confirm if  the below stack supports for pega62sp2? 

Solaris 11 + WebSphere 8.5.5 + JDK 1.7 

From the platform support guide I can see 

Solaris 11-Not listed in the guide

WAS 8.5 -Supports

JDK 1.7 -Not supports.

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn