Question

2
Replies
880
Views
Obulapathi M (Obulapathi M)
Wipro Litmited

Wipro Litmited
IN
Obulapathi M Member since 2015 1 post
Wipro Litmited
Posted: November 8, 2016
Last activity: November 15, 2016
Posted: 8 Nov 2016 6:07 EST
Last activity: 15 Nov 2016 5:54 EST
Closed

sppr_purge_table stored procedure taking more time

Getting PEGA0005 alerts frequently on purging,stored prcedure is sppr_purge_table. when we go through the details came to know this will happen due to huge log usage records in pr_perf_stats table.
Now we decided to stop to loading the log usage records, i just know there is a dynamic system setting to disable the log usage entries.
Could you let me know where we can do that setting? 

System Administration
Moderation Team has archived post, This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.