Question

1
Replies
79
Views
Close popover
Arnab Majumdar (Arnab2202)
Capgemini

Capgemini
IN
Arnab2202 Member since 2014 2 posts
Capgemini
Posted: August 30, 2018
Last activity: August 31, 2018
Closed

STRUTS Version for 5.5 and 6.x

Hi,

Can anyone please let me know the Struts framework version used in pega 5.5 and pega 6.x ?

Security
Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.