Question

2
Replies
60
Views
SVeeraVikramReddy Member since 2012 5 posts
NA
Posted: October 12, 2016
Last activity: April 6, 2018
Closed

Unable to get 7.2 in the target version selection drop down of UpgradeEstimator7 Tool

Hi,

I tried executing the UpgradeEstimator7 tool to get the estimates for my application built on 7.1.6 to be migrated to 7.2. But, I couldn't able to find the option 7.2 in the target version dropdown. Please let me know if anyone is aware of this and whether there is any fix available.

Thanks & Regards,

S.Veera Vikram Reddy

**Moderation Team has archived post**

This post has been archived for educational purposes. Contents and links will no longer be updated. If you have the same/similar question, please write a new post.

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn