Question

1
Replies
17
Views
VivekK30 Member since 2019 1 post
Intelliswift
Posted: July 29, 2019
Last activity: July 30, 2019
Closed

Upgrade from 7.0 t0 8.0

My client has software build on 7th version . There is no support for following with this version

  • It does not support TLS 1.1/1.2
  • It is incompatible with Windows10

What is the possibilities to continue on 7 .Could you please guide me to upgrade with 8th version.

***Moderator Edit-Vidyaranjan: Updated Platform Capability***

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn