Question

1
Replies
37
Views
tmendhekar Member since 2008 9 posts
JP Morgan Chase
Posted: April 25, 2016
Last activity: April 25, 2016
Closed
Solved

V 5.5 to V7.2 on Websphere 8.X

We plan to do the PRPC upgrade from V5.5 to V7.2. Currently our App Server is Websphere 7. The plan is the upgrade the App Server to Websphere 8, put the V5.5 code base and then run post upgrade jobs.

The question is that, if V5.5 is supported on Websphere 8.X?

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn