Question

2
Replies
99
Views
hemanthj Member since 2015 14 posts
Cognizant Technology Solutions
Posted: June 19, 2018
Last activity: June 22, 2018
Closed

Vulnerability issue in Pega v7.3

Below issue found in vulnerability scan of Pega v7.3.

Vulnerable Javascript library YUI version 2.5.2 found.

Can any one please help me how to upgrade this library to the latest version / fix this issue

***Edited by Moderator Marissa to update SR Details***

Low-Code App Development Installation and Deployment SR Exists
Moderation Team has archived post
Share this page LinkedIn