Question

3
Replies
38
Views
BhanuPratapV7929 Member since 2017 5 posts
Healthnet
Posted: 4 weeks ago
Last activity: 4 weeks ago

Vulnerability issues in 7.2

Are there any known vulnerabilities in pega 7.2? Also let me know if they are addressed in 8.4 as we are planning to upgrade to 8.4.

***Edited by Moderator: Pallavi to update Support Case details***  

Pega Platform 7.2 Security SR Created
Share this page LinkedIn