Question

1
Replies
20
Views
KVBRK Member since 2019 1 post
Citizens Bank
Posted: 1 year ago
Last activity: 1 year 4 months ago
Closed

Web Sphere fixpack versions

There are lot of Web Sphere fixpack versions are present (like 8.5.5.0.7,8.5.5.0.9 etc). while in case of upgrade to 7.4/8.2,It is mentioned in the support guide that WebSphere 8.5.5 supports.

My question is - when it is generalized to 8.5 in the support guide , is it applicable to all subsequent FIXPACKS ??? (like 8.5.X.X.X...)

Thanks,

-Ram

Pega Platform
Moderation Team has archived post
Share this page LinkedIn