Question

1
Replies
67
Views
SanjayKumarM4322 Member since 2017 6 posts
Infosys Limited
Posted: June 21, 2019
Last activity: June 21, 2019
Closed

Which version of SAP Logon Client is supported for Pega Robotics Studio 8.0.1089.0

I am using Pega Robotics Studio 8.0.1089.0 and SAP Logon Client 750. I have been facing the same issue. Refer https://community1.pega.com/community/pega-support/question/sap-gui-interrogation-pega-robotics. Kindly let me know which version of SAP Logon Client is supported.

Robotic Process Automation
Moderation Team has archived post
Share this page LinkedIn