Discussion

2
Replies
155
Views
ChandrasekarG3239 Member since 2015 6 posts
TD
Posted: May 2, 2016
Last activity: April 6, 2018
Closed

NBB2.1 framework upgrade

Hi Pega Upgrade Team,

We are doing upgrade from PPRC 5.5 to PRPC 7.18 and we are using below framework rulesets PegaNBB and PegaSP and PegaFS .

Do we need to upgrade these frameworks as well ? If yes could you please provide us platform support guide for the above rulesets upgrade .Thanks.

**Moderation Team has archived post**

This post has been archived for educational purposes. Contents and links will no longer be updated. If you have the same/similar question, please write a new post.

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn