Question

4
Replies
414
Views
MarkH960 Member since 2012 46 posts
Ameriprise Financial
Posted: 1 year ago
Last activity: 1 year 1 month ago
Closed

AES version support

Background:

We are currently running AES on prpc 7.3 and are monitoring our applications running on prpc 7.2

We have now created a separate application on prpc 8.3 and won't be uplifting our 7.2 applications until late next year.

Question:

1. can 7.3 AES be used to monitor the 8.3 based application?

2. If not, can 8.x AES be used to monitor the 7.2 based applications?

***Edited by Moderator Marissa to update platform capability tags****

Pega Autonomic Event Services Pega Platform
Moderation Team has archived post
Share this page LinkedIn