Question

2
Replies
21
Views
Lavanya_Bana Member since 2014 3 posts
Rabobank
Posted: 3 years ago
Last activity: 3 years 1 month ago
Closed

Can I know if Pega 7.1.8 supports Weblogic 12.2.1.2

Hi All,

Can someone tell me if Pega 7.1.8 supports Weblogic 12.2.1.2? Thanks in advance.

Moderation Team has archived post
Share this page LinkedIn