Question

10
Replies
99
Views
Sumanto Member since 2015 3 posts
Areteans
Posted: 3 years ago
Last activity: 3 years 4 months ago
Closed

Getting error while upgrading from 6.2 to 7.2.2

As a first part of upgrade process while migrating rules from source schema to temp directory getting error.

Can anyone help me out?

Please find the attached error screen shot.

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn