Question

2
Replies
92
Views
BrettAllen Member since 2015 7 posts
PEGA
Posted: February 6, 2017
Last activity: February 7, 2017
Closed
Solved

PRPC 5.5 compatibility with WebSphere 8.5.5

PRPC 5.5 isn't officially supported on WebSphere 8.5.5, however does anyone have experience trying it? Customer is looking to upgrade WebSphere and upgrade their application but is hoping to move to WAS 8.5.5 before the application upgrade development is complete.

Thanks

***Updated by moderator: Lochan to add Categories***

Data Integration Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn