Question

1
Replies
30
Views
PaigeR11 Member since 2014 6 posts
United Health Group
Posted: October 11, 2017
Last activity: October 12, 2017
Closed

Websphere MQ 9.0001

Does Pega 7.1.9 support Websphere MQ 9.0001? We are looking to upgrade and are currently using Websphere MQ 7.5.

Data Integration
Moderation Team has archived post
Share this page LinkedIn