Question

1
Replies
45
Views
LucaMar73 Member since 2013 1 post
Accenture
Posted: 4 years ago
Last activity: 4 years 11 months ago
Closed

SSL V3 Compatibility on WLS 12.1.3 and PRPC 7.1.9

Hi,

can the stack (WLS 12.1.3 and PRPC 7.1.9)  manage SSL V.3  using the following toolkit :

- Openssl 0.9.8zg

- OpenSSL 1.0.2d.

Thanks

Luca

Low-Code App Development Installation and Deployment Security System Administration
Moderation Team has archived post
Share this page LinkedIn